Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Zirkonzahn Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 22. September 2017, 18:42

Fräsdauer?!?!??

Hallo mit einander,
hab mal wieder ein Problem...
schonlange keins mehr gehabt, klappt auch alles wie gewünscht,
nur die berechnete Zeit im CAM hat früher einigermassen gestimmt seit einiger Zeit (vermutlich seit dem letzten update) läuft die Uhr extrem langsam :( d.h. bei anfänglich 2:45 für 2 5gliedrige in Zr werden dann am Ende fast 4 Std. genau kann ichs nochnicht sagen läuft noch und kostet mich das Pizzaessen daheim :cursing:

Pizza ist auch kalt lecker ich weiss aber gibts da einen Trick hab leider noch nicht die Simulation verglichen mit der tatsächlichen Fräszeit aber die Zeiten müssten sich doch gleich berechnen.

EDIT:
hab mal die Zeiten diese Woche verglichen und simulierte Zeiten kommen in etwa hin meist paar Minuten weniger aber im Fräsen wird oft nur 2/3 angezeigt warum auch immer :D
Viele Grüße aus Ulm
Nils

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »hid0r« (29. September 2017, 17:04)


Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen