You are not logged in.

Dear visitor, welcome to Zirkonzahn Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Friday, September 16th 2016, 11:11am

Scansoftware v4.0.4623_3_5934

Hallo liebe Kollegen!

Wie habt Ihr den Artex registriert?
Der ist ja in der Bibliothek (noch!!) nicht vorhanden in der Scanversion v4.0.4623_3_5934. Habt Ihr irgendeinen gewählt und dann drauf los?
Wenn ja,haut es hin mit der Okklusion und den UK-Bewegungen?

2

Friday, September 16th 2016, 2:54pm

Ja ich hab nach Absprache mit Support einfach einen ausgesucht.
Klappt nach der Registrierung klappt das auch nachher im Modellierprogramm da kannst du dir ja alle Artis aussuchen.

3

Monday, September 19th 2016, 9:43am

ok vielen Dank.

4

Thursday, October 6th 2016, 10:03am

Verwendet eigentlich wer die 5934 mit den Alten Scanner

Ich hab hier das Phänomen das er beim Stumpfscann bei mehr als ca 3-4 stellen beim berechnen Schlampig wird.
Heißt alle Stumpfe noch einmal manuell neu berechne und dann ists gut, Spaß macht das allerdings keinen .
Wenn was nicht geht, so lang umadum schei*en bis es geht 8)

5

Thursday, October 6th 2016, 4:40pm

Noch nix vorgefallen in dieser Art.
Bekomm die Software nur manchmal nicht angeschmissen....PC aus und dann ok.Schmiert auch während der scans mal ganz gerne ab.Werd mal beim Support fragen woran das liegt.
Was auch nicht mehr geht in der Software selbst ist das Abspeichern in rot markierten Zonen direkt nach der Berechnug/Visualisierung.Im Modellier wird es trotzdem dann wieder löchrig geladen.Mach ich was falsch?

6

Thursday, October 6th 2016, 5:19pm

Habs gerade kurz probiert,kann überhaupt nur Flächen entfernen aber nicht hinzufügen
Das verwende ich Gott sei dank ned oft , mir reicht ein Problem :D
Wenn was nicht geht, so lang umadum schei*en bis es geht 8)

7

Thursday, October 6th 2016, 5:52pm

ja sorry,jetzt haste noch eins :-))))
lg

8

Thursday, October 6th 2016, 10:13pm

Habe hier sicher nicht die neueste Scansoftware......und ab und zu war es parallel beim Fräsen hier und da "holprig".......Support hat die Treiber aktualisiert bzw neu aufgespielt.....liegen irgendwo in den Dateien....vergessen wo......seitdem sitz ich im Ferrari beim Scannen......egal was parallel läuft.....traumhaft....vielleicht hilft das....
Gruss Hartmut

9

Friday, October 7th 2016, 7:58pm

Ich hab heute noch gesehen das das hackerl beim Präzisionsmodu weck war.
Das hab ich natürlich selber erst vor kurzen mal weck getahn um was zu probieren und vergesse es wieder zu aktivieren. :whistling:

Ob das der Grundwasser seh ich bei der nächsten großen Arbeit, keine Ahnung was es genau bewirkt.
Wenn nicht segier uch mal n Support.

Danke für die Info
Wenn was nicht geht, so lang umadum schei*en bis es geht 8)

10

Wednesday, March 1st 2017, 5:52pm

Wie kann man denn im SCAN nachträgliche matches mit dem Anchor abspeichern bzw.aktualisieren?
Wird nur aktualisiert wenn ich vom ARCHIV erneut den Auftrag zum SCAN sende.Kann man das nicht anders machen?
Bestimmt....

11

Monday, March 13th 2017, 1:39pm

Ok, scheint so zu sein wie es ist.

12

Tuesday, March 14th 2017, 12:22pm

weiß nicht ob ich das jetzt hundert pro verstanden hab.

Die scansoftware aktualisiert du aus den Archiv heraus mit scann, muss du aber nicht unbedingt weil du alles zu jederzeit scanne kannst.

Um den Patientenordner zu aktualsieren musst du in der Scans. auf speichern klicken
Wenn was nicht geht, so lang umadum schei*en bis es geht 8)

13

Tuesday, March 14th 2017, 1:14pm

Nehmen wir mal an das ich den Anchor zuletzt bzw.zum korregieren nachträglich erneut scannen muss.Habe aber schon die matches mit dem vorigen Anchor gemacht.Dann muss ich doch erneut alle scans mit dem neuen Anchor matchen.Oder kann ich den an ein anderen Scan matchen?Hab ich vielleicht übersehen,glaube es aber schon probiert zu haben.

14

Tuesday, March 14th 2017, 1:33pm

du kannst den neuen anchor einfach auf den alten matchen .

im matchin Menü,
links klick sind immer der beweglichen scans
rechts klick das ziel
Wenn was nicht geht, so lang umadum schei*en bis es geht 8)

15

Tuesday, March 14th 2017, 2:00pm

Also den alten nicht ersetzen/löschen besser?
Werde ich probieren.
Wenn Ihr scans klont,dann gibt er mir z.B. gingiva1-LowerJaw1 etc.Die muss ich dann im Modellier extra reinladen,richtig?

16

Tuesday, March 14th 2017, 2:13pm

ja beim klonnen macht er immer eine vortlaufende nr,
du kannst die scanns aber auch gleich so benenne das die exo sie richtig erkennt , bei klonen auf den scann dann das hackerl da unten und sagen was es ist.
zb 24-26 und auf gingiva , ist somit gingiva für 24 und 26 für die exo .

Oder sie im Patienten Ordner manuell umschreiben oder einfach manuell rein laden das ist eigentlich wuscht am ende hast eh das selbe Ergebnis :D

Löschen tuh ich immer erst wenn alles da ist wo es sein soll
Wenn was nicht geht, so lang umadum schei*en bis es geht 8)

17

Tuesday, March 14th 2017, 2:36pm

ok danke.

2 users apart from you are browsing this thread:

2 guests